Пакет kmod: Зависимости

предоставляется:
module-init-tools = 3.17-alt1
kmod = 27.0.9.f5434cf-alt1
требуется:
/lib64/ld-linux.so.2
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.7)(64bit)
libkmod = 27.0.9.f5434cf-alt1
Наверх