Пакет libSDL_net-devel: Зависимости

предоставляется:
pkgconfig(SDL_net) = 1.2.9
libSDL_net-devel = 1.2.8-alt2.git9a629d6
требуется:
/usr/lib64/pkgconfig
pkgconfig(sdl) >= 1.2.14
libSDL-devel
libSDL_net = 1.2.8-alt2.git9a629d6
Наверх