Пакет libcmocka-devel: Зависимости

Предоставляется
pkgconfig(cmocka) = 1.1.3
libcmocka-devel = 1.1.3-alt2.1
Наверх