Пакет libdw-devel: Зависимости

предоставляется:
libdw-devel = 0.159-alt6
pkgconfig(libdw) = 0.159
требуется:
libdw = 0.159-alt6
libelf-devel = 0.159-alt6
rpmlib(PayloadIsLzma)
Наверх