Пакет libgd3-devel: Зависимости

Предоставляется
pkgconfig(gdlib) = 2.3.2
libgd2-devel = 2.3.2-alt1
libgd3-devel = 2.3.2-alt1
Наверх