Пакет liblazy-devel: Зависимости

предоставляется:
liblazy-devel = 0.2-alt3.qa1
pkgconfig(lazy) = 0.2
требуется:
libdbus-devel
liblazy = 0.2-alt3.qa1
pkgconfig(dbus-1)
/usr/lib64/pkgconfig
Наверх