Пакет liblazy: Зависимости

Предоставляется
/usr/lib64/liblazy.so.1.0.0
liblazy = 0.2-alt3.qa1
liblazy.so.1()(64bit) = set:idTaAIRA0xJgEKBpgCytH04sVZpUs9hY1gciBM54
Наверх