Пакет liblcms2-devel: Зависимости

предоставляется:
liblcms2-devel = 2.12-alt2
pkgconfig(lcms2) = 2.12
требуется:
liblcms2 = 2.12-alt2
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
Наверх