Пакет liblua5.1-compat-devel: Зависимости

предоставляется:
liblua5-devel = 5.1.5-alt17
liblua5.1-compat-devel = 5.1.5-alt17
lua5.1-compat-devel = 5.1.5-alt17
требуется:
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
liblua5.1-devel = 5.1.5-alt17
Наверх