Пакет liblua5.3-devel: Зависимости

предоставляется:
lua-devel = 5.3.5-alt3
lua5.3-devel = 5.3.5-alt3
liblua-devel = 5.3.5-alt3
liblua5-devel = 5.3.5-alt3
liblua5.3-devel = 5.3.5-alt3
pkgconfig(lua) = 5.3.0
требуется:
lua5.3 = 5.3.5
lua5.3 = 5.3.5-alt3
rpmlib(PayloadIsLzma)
/usr/lib64/pkgconfig
Наверх