Пакет libossp-uuid-devel: Зависимости

предоставляется:
libossp-uuid-devel = 1.6.2-alt2
pkgconfig(ossp-uuid) = 1.6.2
требуется:
/bin/sh
libossp-uuid16 = 1.6.2-alt2
rpmlib(PayloadIsLzma)
Наверх