Пакет zlib-devel: Зависимости

предоставляется:
pkgconfig(zlib) = 1.2.12
zlib-devel = 1.2.12-alt2
требуется:
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
zlib = 1.2.12-alt2
glibc-devel
Наверх