Пакет zlib-devel: Зависимости

предоставляется:
pkgconfig(zlib) = 1.2.12
zlib-devel = 1.2.12-alt3
требуется:
/usr/lib64/pkgconfig
glibc-devel
rpmlib(PayloadIsLzma)
zlib = 1.2.12-alt3
Наверх