Зависимость liblxqt-devel

liblxqt-devel-1.0.0-alt1
О пакете: Development headers for LXQt library
  • Назад
  • 1
  • Следующая
Наверх