Зависимость rpmlib(VersionedDependencies)

Нет зависимостей provide
Наверх