Пакет libossp-uuid-dce-devel: Зависимости

предоставляется:
libossp-uuid-dce-devel = 1.5.1-alt1.1
требуется:
libossp-uuid-dce = 1.5.1-alt1.1
libossp-uuid-devel = 1.5.1-alt1.1
/usr/lib/libossp-uuid_dce.so.15.0.21
Наверх