Пакет libpfs-devel

Бинарный пакет: libpfs-devel
Версия: 1.8.3-alt2.1
Архитектура: x86_64
Собран:  29 апреля 2011 г. 17:12
Исходный пакет: pfstools
Категория: Разработка/C++
Сообщить об ошибке в пакете
Скачать: libpfs-devel-1.8.3-alt2.1.x86_64.rpm
Домашняя страница: http://pfstools.sourceforge.net/
Лицензия:  LGPLv2.1+
О пакете:  Headers for developing programs that will use libpfs
Описание: 
This package contains the headers that programmers will need to develop
application which will use libpfs.
Сопровождающий: Paul Wolneykien
Список участников: 
Paul Wolneykien
Victor Forsyuk
Anton Farygin
Последние изменения:
27 апреля 2011 г. Paul Wolneykien 1.8.3-alt2.1
- Rebuild with the new version of Octave (3.4.0).
26 апреля 2011 г. Victor Forsyuk 1.8.3-alt2
- Renew build requirements.
26 марта 2011 г. Victor Forsyuk 1.8.3-alt1
- 1.8.3
- Build with gdal and octave integration but separate them in
  subpackages to avoid excessive run-time deps of main package.

Наверх