Зависимость glib2-devel

glib2-devel-2.32.3-alt0.M60P.1
О пакете: Development files and tools for GLib
  • Назад
  • 1
  • Следующая
Наверх