Пакет qmmp-plugin-pack

Исходный пакет: qmmp-plugin-pack
Версия: 0.9.0-alt0.M60T.svn5161
Собран:  16 июня 2015 г. 16:28
 в задании #145493
Скопирован в задании: #145505
Категория: Звук
Сообщить об ошибке в пакете
Лицензия:  GPLv2
О пакете:  Plugin pack is a set of extra plugins for Qmmp.
Описание: 
Plugin pack is a set of extra plugins for Qmmp.

Plugins List
 - MPG123 - MPEG v1/2 layer1/2/3 decoder using of libmpg123 library
 - FFap - enhanced Monkey's Audio (APE) decoder (24-bit samples and embedded cue support)
 - Qmmp Simple Ui (QSUi) - simple user interface based on standard widgets set
Список rpm-пакетов, предоставляемых данным srpm-пакетом: 
qmmp-plugin-pack-in-ffap (x86_64, i586)
qmmp-plugin-pack-in-ffap-debuginfo (x86_64, i586)
qmmp-plugin-pack-in-mpg123 (x86_64, i586)
qmmp-plugin-pack-in-mpg123-debuginfo (x86_64, i586)
qmmp-plugin-pack-in-xmp (x86_64, i586)
qmmp-plugin-pack-in-xmp-debuginfo (x86_64, i586)
qmmp-plugin-pack-qsui (x86_64, i586)
qmmp-plugin-pack-qsui-debuginfo (x86_64, i586)
Сопровождающий: Motsyo Gennadi
Список участников: 
Motsyo Gennadi

Права: Andrey Cherepanov, @qa_p6
    1. libxmp-devel
    2. gcc-c++
    3. libmpg123-devel
    4. yasm
    5. libtag-devel >= 1.6
    6. libqmmp-devel >= 0.9
    7. libqt4-devel
Последние изменения:
16 июня 2015 г. Motsyo Gennadi 0.9.0-alt1.svn5161
- build svn5161
16 июня 2015 г. Motsyo Gennadi 0.9.0-alt0.M60T.svn5161
- build for t6
14 июня 2015 г. Motsyo Gennadi 0.9.0-alt1.svn5138
- build svn5138

Наверх