Пакет filezilla

provides:
filezilla = 3.3.3-alt1.qa1
requires:
libc.so.6(GLIBC_2.3)
libm.so.6(GLIBC_2.1)
libc.so.6(GLIBC_2.3.4)
rtld(GNU_HASH)
libwx_baseu-2.8.so.0 >= set:pgZBsDmMGqwmR8BLqCpBXtpX9gCh7tdvw5ErOHuMX52XB…
libwx_baseu-2.8.so.0(WXU_2.8)
libc.so.6(GLIBC_2.4)
rtld(GNU_UNIQUE)
/lib/ld-linux.so.2
libgnutls.so.26 >= set:nhac4ac2elQZH2ryWhzLbWxdqzhQFZzV4Z2E153WYSD8q…
libgnutls.so.26(GNUTLS_1_4)
libc.so.6(GLIBC_2.7)
libwx_baseu_net-2.8.so.0 >= set:niQdALdkUK5M1gZgXNIdhDyIf24jWJMPb6T2ZISPM63pQ…
libwx_baseu_net-2.8.so.0(WXU_2.8)
libgobject-2.0.so.0 >= set:mlJp31
libwx_gtk2u_adv-2.8.so.0 >= set:ojj0UuF0zNWmZgzCJi6PRUl7ElCIqsK7aFeMzWZtQGRyi…
libstdc++.so.6(CXXABI_1.3)
libwx_gtk2u_adv-2.8.so.0(WXU_2.8)
libwx_gtk2u_aui-2.8.so.0 >= set:nhiJxsFZAW59V78JXexVOkfMEjAKdZkbrTZxVCE7TXeUu…
libwx_gtk2u_aui-2.8.so.0(WXU_2.8)
libwx_gtk2u_aui-2.8.so.0(WXU_2.8.5)
libwx_gtk2u_core-2.8.so.0 >= set:rgu98ZDQVFavbZ084KzwA5XZvwM7E7RZoCgi7K59MGtb0…
libwx_gtk2u_core-2.8.so.0(WXU_2.8)
libc.so.6(GLIBC_2.0)
libdbus-1.so.3 >= set:lfZ0Oh9K9NWvrdtNaP2xKYEAOr8bsHzJYZcMnZIEmuJ2T…
libpthread.so.0(GLIBC_2.0)
libidn.so.11 >= set:kiW4z6T1
libidn.so.11(LIBIDN_1.0)
libc.so.6(GLIBC_2.1)
libwx_gtk2u_xrc-2.8.so.0 >= set:oi5APeds83RZjUI5ZhwlXhGLkK7gCJQx9ucF6Zl7w18Xp…
libwx_gtk2u_xrc-2.8.so.0(WXU_2.8)
libstdc++.so.6(GLIBCXX_3.4)
libpthread.so.0(GLIBC_2.2)
libc.so.6(GLIBC_2.1.3)
libc.so.6(GLIBC_2.15)
libc.so.6(GLIBC_2.2)
libstdc++.so.6(GLIBCXX_3.4.15)
libgcc_s.so.1(GCC_3.0)
libm.so.6(GLIBC_2.0)
libgcc_s.so.1(GLIBC_2.0)
Наверх