Пакет kdegames-klines

provides:
kdegames-klines = 3.5.13.2-alt2
requires:
/usr/share/kde/doc/HTML/en/common
libkdecore.so.4 >= set:qkZeFkcQdAcb0qwI8Zlan6gN0YUClWixsZzgBwjaZKVpM…
libkdefx.so.4 >= set:ljpb5Qnq1
/lib/ld-linux.so.2
kdegames-libs = 3.5.13.2-alt2
libkdeui.so.4 >= set:rkgZfVZpkMri0XPp7cXgENhZlE0sa7FWg3EXdHGm1iWTu…
libqt-mt.so.3 >= set:sjApsTew6ZKxRuzXQUjsZEv6lnuMBtxyQ1K5zdqtKUZiO…
Наверх