Пакет kdegames-kreversi

provides:
kdegames-kreversi = 3.5.13.2-alt2
requires:
/usr/share/kde/doc/HTML/en/common
libkdecore.so.4()(64bit) >= set:qkZeFkcQdAcb0qwRZguDQnan6gNc4r2qWBbtFmQZAjVYU…
libkdeui.so.4()(64bit) >= set:rki5lT53YhjbDKF7qNfFwTA0SDPeoS9UekUjpZlEIBggZ…
/lib64/ld-linux-x86-64.so.2
kdegames-libs = 3.5.13.2-alt2
libkio.so.4()(64bit) >= set:rpZba1c8DM5cNk1
libqt-mt.so.3()(64bit) >= set:sjApsRrZhHZ6sD6l1H0oJxUDGvgpMJoIhHP5TnANmcd0E…
Наверх