Зависимость libopenal-devel

libopenal-devel-1.13-alt1
О пакете: Headers for developing programs that will use OpenAL
  • Назад
  • 1
  • Следующая
Наверх