Пакет ladspa-guitar-doc: Зависимости

Предоставляется
ladspa-guitar-doc = 1.0-alt1
Требуется
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
Наверх