Пакет libalsa-devel: Зависимости

предоставляется:
libalsa-devel = 1:1.1.0-alt1.1.1
libalsa2-devel = 1.1.0
pkgconfig(alsa) = 1.1.0
требуется:
libalsa = 1:1.1.0-alt1.1.1
rpmlib(PayloadIsLzma)
/usr/lib/pkgconfig
Наверх