Пакет libcmocka-devel: Зависимости

предоставляется:
pkgconfig(cmocka) = 1.1.1
libcmocka-devel = 1.1.1-alt1.M80P.1
требуется:
rpmlib(PayloadIsLzma)
/usr/lib/pkgconfig
libcmocka = 1.1.1-alt1.M80P.1
Наверх