Пакет libgmp-devel: Зависимости

предоставляется:
gmp-devel = 6.1.0
libgmp-devel = 6.1.0-alt2.M80P.1
требуется:
libgmp10 = 6.1.0-alt2.M80P.1
rpmlib(PayloadIsLzma)
Наверх