Пакет libncursesw-devel: Зависимости

предоставляется:
libncursesw-devel = 5.9-alt8
pkgconfig(ncursesw) = 5.9.20141206
pkgconfig(panelw) = 5.9.20141206
pkgconfig(menuw) = 5.9.20141206
pkgconfig(formw) = 5.9.20141206
требуется:
libncurses-devel = 5.9-alt8
libncursesw = 5.9-alt8
rpmlib(PayloadIsLzma)
Наверх