Пакет libossp-uuid-dce-devel: Зависимости

предоставляется:
libossp-uuid-dce-devel = 1.5.1-alt1.2
требуется:
rpmlib(PayloadIsLzma)
libossp-uuid-dce = 1.5.1-alt1.2
libossp-uuid-devel = 1.5.1-alt1.2
Наверх