Пакет libwayland-cursor-devel: Зависимости

Предоставляется
pkgconfig(wayland-cursor) = 1.14.0
libwayland-cursor-devel = 1.14.0-alt0.M80P.1
Требуется
rpmlib(PayloadIsLzma)
libwayland-client-devel = 1.14.0-alt0.M80P.1
libwayland-cursor = 1.14.0-alt0.M80P.1
Наверх