Пакет lxqt-panel-devel: Зависимости

предоставляется:
lxqt-panel-devel = 0.13.0-alt1.M80P.1
требуется:
lxqt-panel = 0.13.0-alt1.M80P.1
rpmlib(PayloadIsLzma)
Наверх