Пакет openscada-UI.WebUser: Зависимости

предоставляется:
openscada-UI.WebUser = 0.8.20-alt0.M80P.1
требуется:
openscada-Protocol.HTTP = 0.8.20-alt0.M80P.1
Наверх