Пакет ruby: Зависимости

Предоставляется
ruby = 2.5.1-alt0.M80P.1
Требуется
/lib64/ld-linux-x86-64.so.2
libruby = 2.5.1-alt0.M80P.1
rpmlib(PayloadIsLzma)
Наверх