Зависимость libalsa-devel

libalsa-devel-1.1.0-alt1.1.1
О пакете: Development environment for Advanced Linux Sound Architecture (ALSA)
  • Назад
  • 1
  • Следующая
Наверх