Зависимость libgamin-devel

libgamin-devel-0.1.10-alt5.2.qa1
О пакете: Development files for Gamin, a file and directory monitoring system
  • Назад
  • 1
  • Следующая
Наверх