Зависимость libjpeg-devel

libjpeg-devel-1.3.1-alt0.1
О пакете: Development tools for programs which will use the libjpeg library
  • Назад
  • 1
  • Следующая
Наверх