Зависимость liblxqt-devel

liblxqt-devel-0.13.0-alt0.M80P.1
О пакете: Development headers for LXQt library
  • Назад
  • 1
  • Следующая
Наверх