Зависимость pkgconfig(gconf-2.0)

libGConf-devel-3.2.6-alt3
О пакете: Gnome Config System development package
  • Назад
  • 1
  • Следующая
Наверх