Зависимость pkgconfig(gmodule-2.0)

glib2-devel-2.52.3-alt0.M80P.1
О пакете: Development files and tools for GLib
  • Назад
  • 1
  • Следующая
Наверх