Зависимость pkgconfig(gnome-keyring-1)

libgnome-keyring-devel-3.12.0-alt2
О пакете: Development files for libgnome-keyring
  • Назад
  • 1
  • Следующая
Наверх