Зависимость pkgconfig(libdrm)

libdrm-devel-2.4.89-alt2
О пакете: The drm Library and Header Files
  • Назад
  • 1
  • Следующая
Наверх