Зависимость python-devel

python-dev-2.7.11-alt6.M80P.1
О пакете: The libraries and header files needed for Python development
  • Назад
  • 1
  • Следующая
Наверх