Пакет adcli-doc: Зависимости

Предоставляется
adcli-doc = 0.9.0-alt1:p9+244890.100.2.1
Требуется