Пакет firebird-devel: Зависимости

предоставляется:
firebird-devel = 3.0.7.33374.0-alt1:p9+260390.100.2.1
pkgconfig(fbclient) = 3.0.7
требуется:
rpmlib(PayloadIsLzma)
/bin/sh
/lib64/ld-linux-x86-64.so.2
firebird = 3.0.7.33374.0-alt1:p9+260390.100.2.1
/usr/lib64/pkgconfig
coreutils
Наверх