Пакет flite-devel: Зависимости

предоставляется:
flite-devel = 2.1-alt1:sisyphus+222718.100.1.1
pkgconfig(flite) = 2.1
требуется:
rpmlib(PayloadIsLzma)
/usr/lib/pkgconfig
flite = 2.1-alt1:sisyphus+222718.100.1.1
Наверх