Пакет kf5-kxmlgui-devel: Зависимости

предоставляется:
kf5-kxmlgui-devel = 5.70.0-alt1:p9+251705.5000.4.1
требуется:
libkf5xmlgui = 5.70.0-alt1:p9+251705.5000.4.1
kf5-attica-devel
kf5-kconfig-devel
kf5-kconfigwidgets-devel
rpmlib(PayloadIsLzma)
Наверх