Пакет libGConf: Зависимости

предоставляется:
/usr/lib64/libgconf-2.so.4.1.5
libgconf-2.so.4()(64bit) = set:md0XodZ8eKyGGrcgGFTIjlIcORKZ61iSVTZtpR0Bz1wpX…
libgconf-2.so.4(GCONF_2.24)(64bit)
libgconf-2.so.4(GCONF_2.31.2)(64bit)
libGConf = 3.2.6-alt3
libGConf2 = 3.2.6
требуется:
rpmlib(SetVersions)
libxml2.so.2()(64bit) >= set:ojGbBuYE3iEanvlypjrOf2Qzd2RIKsZshPox0zdzBGyrK…
libxml2.so.2(LIBXML2_2.4.30)(64bit)
rtld(GNU_HASH)
libc.so.6(GLIBC_2.17)(64bit)
libpthread.so.0(GLIBC_2.17)(64bit)
rpmlib(PayloadIsLzma)
libgio-2.0.so.0()(64bit) >= set:olZpUQFa8MYkwjFo
liblber-2.4.so.2()(64bit) >= set:lkzXA
libldap-2.4.so.2()(64bit) >= set:miz3Ffvxcl44EhkGwZbzNsNJgEU0vF7Z8b
libdbus-1.so.3()(64bit) >= set:niUz4X2zOHZ97tLISYZd3UIFzz6aZ4S2pCK0KJHBPbxWg…
libgmodule-2.0.so.0()(64bit) >= set:gdPHZ3amL5QC8f0
libgobject-2.0.so.0()(64bit) >= set:mhNyk8rZpnW12aqkspDO9OV5HIBDqckO9fBqZdILC2STr…
libdbus-1.so.3(LIBDBUS_1_3)(64bit)
libdbus-glib-1.so.2()(64bit) >= set:kjqov
libglib-2.0.so.0()(64bit) >= set:ogE2OZ7E9B2dZ3pVYWhtDL6yLAt85GEDa8Di0BqD5X3lG…
Наверх