Пакет libgmp-devel: Зависимости

Предоставляется
gmp-devel = 6.1.2
libgmp-devel = 6.1.2-alt3:sisyphus+229304.40.2.1
Требуется
libgmp10 = 6.1.2-alt3:sisyphus+229304.40.2.1
rpmlib(PayloadIsLzma)
Наверх