Пакет libldns-devel: Зависимости

предоставляется:
libldns-devel = 1.7.1-alt1.git.e99accb9:p9+259379.100.3.1
pkgconfig(ldns) = 1.7.1
pkgconfig(libldns) = 1.7.1
требуется:
rpmlib(PayloadIsLzma)
/bin/sh
libldns = 1.7.1-alt1.git.e99accb9:p9+259379.100.3.1
/usr/lib/pkgconfig
libssl-devel
Наверх