Пакет liblua5.1-compat-devel: Зависимости

предоставляется:
lua5.1-compat-devel = 5.1.5-alt15
liblua5-devel = 5.1.5-alt15
liblua5.1-compat-devel = 5.1.5-alt15:sisyphus+226121.100.1.1
pkgconfig(lua) = 5.1.5
требуется:
rpmlib(PayloadIsLzma)
/usr/lib/pkgconfig
liblua5.1-devel = 5.1.5-alt15:sisyphus+226121.100.1.1
Наверх